lookbeyond.de
Zurück   lookbeyond.de > Allgemein > Foren-Support

Antwort
 
Themen-Optionen Ansicht
 
  #1  
StephenKing StephenKing ist offline
Erfahrener Benutzer
Alt 21.08.2006, 21:46
Benutzerbild von StephenKing
Registriert seit:
30.03.2001
Ort: Deutschland, 97350 Mainbernheim
Beiträge: 4.143
Standard Cookie-Problem hier im Forum mit Opera 9

Hat jemand von euch auch das Problem, dass er hier im Forum immer mal wieder eine Seite aufruft und gesagt bekommt, dass man nicht angemeldet ist. Kommt bei mir besonders häufig vor, wenn ich das Unterforum wechsle oder nach dem Senden einer PM zu meiner Inbox zurückkehren sollte (beim ersten erscheinen einfach nicht neue Topics markiert und bei letzterem bekomme ich eine Fehlermeldung, dass ich als Gast keinen Posteingang hab).

Das tritt bei mir jetzt seit dem Update auf Opera 9 auf und nervt irgendwie doch schon. Hab am We neu installiert und auch frischen Opera drauf (also kein Upgrade) und es ist schon wieder so.
Cookies hatte ich auch schon gelöscht, reproduzieren kann ich das nicht (kommt einfach immer mal wieder) und bei anderen Seiten zeigen sich keinerlei Auffälligkeiten.
Mit Zitat antworten
 
  #2  
Muadib Muadib ist offline
iPodianer
Alt 21.08.2006, 21:56
Benutzerbild von Muadib
Registriert seit:
09.10.2002
Ort: Saulheim
Beiträge: 4.046
Standard Re: Cookie-Problem hier im Forum mit Opera 9

Nutze das Forum schon immer mit Opera und kann das Problem nicht bestätigen.
Mit Zitat antworten
 
  #3  
StephenKing StephenKing ist offline
Erfahrener Benutzer
Alt 21.08.2006, 22:17
Benutzerbild von StephenKing
Registriert seit:
30.03.2001
Ort: Deutschland, 97350 Mainbernheim
Beiträge: 4.143
Standard Re: Cookie-Problem hier im Forum mit Opera 9

Ich nutze ja auch schon immer Opera, aber das tritt erst seit Opera 9 auf. Und wenn ich mich nicht irre, dann auch auf meinem Laptop (was aber mal zu Opera8-Zeiten vom Desktop kopiert wurde und eigenständig geupdatet).
Mit Zitat antworten
 
  #4  
darkman2001 darkman2001 ist offline
Der mit dem Golf tanzt
Alt 21.08.2006, 22:24
Benutzerbild von darkman2001
Registriert seit:
18.05.2002
Ort: Spacken Stadt - Gelsenkirchen
Beiträge: 6.236
Standard Re: Cookie-Problem hier im Forum mit Opera 9

Opera seit 6.0 und kanns auch nicht nachvollziehen.

Kann ja nur was mit den Cookie Einstellungen zu tun haben...
Bei mir ist alles auf Standard
Mit Zitat antworten
 
  #5  
StephenKing StephenKing ist offline
Erfahrener Benutzer
Alt 21.08.2006, 22:36
Benutzerbild von StephenKing
Registriert seit:
30.03.2001
Ort: Deutschland, 97350 Mainbernheim
Beiträge: 4.143
Standard Re: Cookie-Problem hier im Forum mit Opera 9

Wie gesagt... hab ja den Opera ganz neu drauf und an den Cookies auch nix gedreht.
Ok, ich hab nach der Neuinstallation Cookies nur für die eigene Domain erlaubt. Wer das halt mal testweise deaktivieren.
Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Kennwort vergessen?

Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.