lookbeyond.de
Zurück   lookbeyond.de > Hardware > Netzwerk- & Servertechnik

Antwort
 
Themen-Optionen Ansicht
 
  #1  
Clawhammer Clawhammer ist offline
Elephant Trainer
Alt 20.08.2012, 18:17
Benutzerbild von Clawhammer
Registriert seit:
06.03.2002
Ort: Regensburg
Beiträge: 8.753
Standard Speedport W701V - Telefone werden nicht erkannt

Mein Speedport W701V erkennt keine angeschlossenen Analog-Telefone mehr. Alles andere funktioniert einwandfrei. Die Verkabelung stimmt, alle Einstellungen mehrfach geprüft. Firmware ist up to date und Werksreset wurde auch schon durchgeführt.

Ist da was bei dem Router bekannt? Mach ich womöglich irgendeinen dummen Fehler oder ist am Ende der Telefonanlagenteil des Routers defekt?
__________________
Greetings, Clawhammer
Das Leben ist zu kurz für schlechten Caffè!
www.kaffeewiki.de
Mit Zitat antworten
 
  #2  
Dyna Dyna ist offline
Erfahrener Benutzer
Alt 01.11.2012, 12:30
Benutzerbild von Dyna
Registriert seit:
22.01.2002
Ort: Waiblingen
Beiträge: 6.751
Standard AW: Speedport W701V - Telefone werden nicht erkannt

Defekt!
DECT kann der noch nicht oder? Sonst könntest du das versuchen.

Naja ohne das selbst zu sehen schwer zu sagen...
__________________
Bums aus Nikolaus!
Mit Zitat antworten
 
  #3  
Clawhammer Clawhammer ist offline
Elephant Trainer
Alt 11.11.2012, 00:53
Benutzerbild von Clawhammer
Registriert seit:
06.03.2002
Ort: Regensburg
Beiträge: 8.753
Standard AW: Speedport W701V - Telefone werden nicht erkannt

Nein, DECT kann der noch nicht.

Habe mich mittlerweile damit abgefunden, dass der Telefonteil des Routers wohl defekt ist. Wie übrigens auch der Telefonteil des Splitters, dort angeschlossen funktioniert mein Siemens Gigaset S100 auch nicht mehr. Vermute daher ganz stark Überspannung auf dem Telefondraht als Ursache. Der Rest funktioniert aber noch und mit neuem Splitter, und direkt am Splitter angeschlossen, auch das Telefon wieder.

Kann halt ohne die Telefonfunktion des Routers kein VOIP mehr über's Gigaset nutzen, ansonsten alles beim alten.
__________________
Greetings, Clawhammer
Das Leben ist zu kurz für schlechten Caffè!
www.kaffeewiki.de
Mit Zitat antworten
 
  #4  
xrayde xrayde ist offline
Antifan

Forenleitung

Alt 11.11.2012, 01:42
Benutzerbild von xrayde
Registriert seit:
02.03.2002
Ort: Kalümse
Beiträge: 37.415
Standard AW: Speedport W701V - Telefone werden nicht erkannt

Wenn Du unbedingt so ein Teil willst, dann schieß Dir doch einen in der Bucht!

Ich fand dort schon funktionsfähige, welche für ~ 5,- EUR weg gingen.
__________________
---> (Ex-Wakü)-Silent-Sys. bei Nethands <---
---> Laptop bei Nethands <---
---> BF2-Stats <---
---> BF2142-Stats <---
CPU-Biografie: U880 (aka Z80) in einem "AC1"; PIV 1,8 GHz (Northwood, Vobis-Fertigkiste); XP 1900 (Palomino); XP 2200 (T-Bred A); XP 3000 (AQZEA-Stepping, Barton); X2 4200 (Manchester); E6600 (Conroe); Q9450 (Yorkfield); Core i5-2500K (Sandy Bridge-DT)
ihr seid zu neidlosen und objektiven technikinteressierten "verkommen", die die grösse haben auch "feindliche" hardware zu empfehlen, wenn deren eignung und/oder plv einfach besser scheint. direkt ein skandal hier keine engstirnigen firmenlemminge zu finden sondern aufgeschlossene und objektive leute. (2SRonin, 14.02.07 09:32)
I-Net-Zitat: "Linux ist auch keine Alternative - zu viel Philosophie, zu wenig Nutzen..."
Mit Zitat antworten
 
  #5  
Clawhammer Clawhammer ist offline
Elephant Trainer
Alt 11.11.2012, 02:06
Benutzerbild von Clawhammer
Registriert seit:
06.03.2002
Ort: Regensburg
Beiträge: 8.753
Standard AW: Speedport W701V - Telefone werden nicht erkannt

Danke für den Tipp. Und ja, es sollte in etwa so ein billiger Telekom-Router sein. Der wird bald eh nur noch als Modem (und ggf. für VOIP) benutzt, werde den nämlich mit einem Asus RT-AC66U kombinieren (wegen der guten Funkleistung).

Der Asus ist (berechtigt) teuer, als einfaches DSL1600-Modem taugt aber auch ein Billigrouter.
__________________
Greetings, Clawhammer
Das Leben ist zu kurz für schlechten Caffè!
www.kaffeewiki.de
Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Kennwort vergessen?

Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.